PHPの更新が必要だと~ って、PHPって、何?

んとね、

ブログを書こうかとWordpressのダッシュボードを開いたら

(。´・ω・)ん?

なんだ・・・

PHP?

おいおいおい・・・いきなり暗号をブッ込んできやがった。

サイトが安全ではないバージョンって 何?

いったい、何をど~すりゃぁ~いいのか さっぱり分からないので とりあえず青い所をポチッとして さらに詳しくを

フム 

多分、Wordpressで何かするんじゃなく サーバーの方で何やらするみたい

つ~事で サーバーさんのHPに行くと

何か、同じ様な事を書いてあるわ

サイトが正常に表示されなくなる可能性があります?

脅し文が書いてある・・・。

んでも、ようは PHPなるもののバージョンを変えりゃぁ~いいんだな っと

これね。

この5.6(CG版)を変えるんだな

うっ! なんか・・・ここにも・・・

PHPバージョンの変更によりサイト表示やプログラム利用に影響が出る可能性があります。
下記注意事項を必ずご確認の上、PHPバージョンの変更を行ってください。

嫌な事が書いてある・・・。

えぇ~い 出たとこ勝負で 7.1に

でぇ~い! どだ!


あ! 消えた。

ダッシュボードにあったこれが

消えた!

ウシッ グッジョブ 僕。

いったい、何を設定したのかイマイチ分からないけど

今の所 グッジョブ! 

この後、何も起こりませんように 願う!(真剣)

ヘアーサロンカモシダはお医者さんと提携しています。 薄毛、抜け毛が気になり出したら↓↓↓クリック。


毎月の定休日や急なお休み、営業時間の変更、スタッフ不在の情報を LINE@でお知らせしています。
友だち追加数  line%ef%bc%a0150
友達追加かQRコードから または、LINE ID 「@zxn4222i」を検索でお願いします。
あ! 当店のお客さんじゃない方は登録しても ま~ったく意味ないんでスル~でお願いします^^  

水戸市 理容室 ヘアーサロンカモシダ の HPへ!